DE
  • EN EN
  • DE DE
  • TR TR
  • FR FR
  • ES ES

forum - OUTRIDERS - Klassenpunkte funktionieren nicht mehr.

user

Klassenpunkte funktionieren nicht mehr.

19
Von Sp33db4sh
Erstellt am 02.05.2021 06:43:06
#1
user
Sp33db4sh
Frei
3 posts
Wie oben beschrieben, alles andere funktioniert noch einwand frei!

0
0
2
#2
user
IronJulia
Team Mitglied
16685 posts
Sp33db4sh
02.05.2021 06:43:06
user

Wie oben beschrieben, alles andere funktioniert noch einwand frei!

Konntest du den Cheat aktivieren, er hat aber keine Wirkung gezeigt?
Hast du VOR und NACH der Aktivierung Klassenpunkte ausgegeben?
0
0
1
#3
user
wasdalos35
Premium Mitglied
16 posts
Also bei mir lädt der Trainier nur wenn ich Auf Starten klicke und dann passiert nichts. oder mache ich etwas falsch ? 
0
0
0
#4
user
captain4wes0me
Team Mitglied
2772 posts
Sp33db4sh
02.05.2021 06:43:06
user

Wie oben beschrieben, alles andere funktioniert noch einwand frei!

Sollten jetzt wieder gehen
0
0
1
#5
user
Sp33db4sh
Frei
3 posts
captain4wes0me
02.05.2021 11:20:35
user

Sollten jetzt wieder gehen

Leider nein, auch nicht nach mehreren neustarts.
Alle anderen gehen eben ganz normal, nur der eine nicht.. habe auch mal getestet eine anderes value einzustellen (von 10 auf 15 oder 20).
tut sich aber nach wie vor nichts.
Gestern hatte es noch normal funktioniert :p
0
0
1
#6
user
Sp33db4sh
Frei
3 posts
IronJulia
02.05.2021 06:49:25
user

Konntest du den Cheat aktivieren, er hat aber keine Wirkung gezeigt?
Hast du VOR und NACH der Aktivierung Klassenpunkte ausgegeben?

Aktivieren funktioniert wie gehabt.
Allerdings wirkungslos.
Ich konnte hier gar keine Klassenpunkte generieren.
Also ausgeben konnte ich weder VOR noch NACH der aktivierung - da wirkungslos.
0
0
0
#7
user
captain4wes0me
Team Mitglied
2772 posts
Sp33db4sh
02.05.2021 11:31:55
user

Leider nein, auch nicht nach mehreren neustarts.
Alle anderen gehen eben ganz normal, nur der eine nicht.. habe auch mal getestet eine anderes value einzustellen (von 10 auf 15 oder 20).
tut sich aber nach wie vor nichts.
Gestern hatte es noch normal funktioniert :p

Neustart des Trainers auch? Weil ich den Pointer umgeschrieben habe.
0
0
0
#8
user
wasdalos35
Premium Mitglied
16 posts
eine frage. ich kann Auf start klicken aber dann Lädtt es nur ewig und nichts passiert das bei steam steht dann wird ausgefürht aber leider garnichts und dann Hängt sich der Trainer usw auf. oder mache ich was falsch ? :D

0
0
1
#9
user
IronJulia
Team Mitglied
16685 posts
wasdalos35
02.05.2021 21:22:21
user

eine frage. ich kann Auf start klicken aber dann Lädtt es nur ewig und nichts passiert das bei steam steht dann wird ausgefürht aber leider garnichts und dann Hängt sich der Trainer usw auf. oder mache ich was falsch ? :D

Passiert das auch wenn du das Spiel ohne Trainer manuell über Steam startest?
Mal Steam neugestartet?
Welches Antivirenprogramm verwendest du?
0
0
0
#10
user
wasdalos35
Premium Mitglied
16 posts
und nein wenn ich es normal ohne Trainer starte klappt alles nur es lädt ewig und sagt es wird ausgeführt und dann passiert nichts und fährt sich fest. Antv-Wind. 10 Defender

0
0
0
Dein Beitrag
user
😀
Du musst registriert & eingeloggt sein damit Du einen Beitrag schreiben kannst.
Unsere Website verwendet Cookies, um Deinen Besuch so angenehm wie möglich zu gestalten. Für weitere Informationen besuche bitte unsere Datenschutzerklärung.